Marinai di Terraferma

Forum dei marinai carrellatori
Oggi è 12/07/2020, 4:32

Tutti gli orari sono UTC +1 ora [ ora legale ]




Apri un nuovo argomento Rispondi all’argomento  [ 13 messaggi ]  Vai alla pagina 1, 2  Prossimo
Autore Messaggio
 Oggetto del messaggio: Motore Ozeam 1,3 hp 4t
MessaggioInviato: 26/06/2019, 17:01 
Non connesso

Iscritto il: 19/09/2014, 10:48
Messaggi: 369
ho comprato un motore 4 tempi Ozeam 1,3 hp per 199 euro.
L'idea è di usarlo come ausiliario su Déjà Vu ora che ho in programma una settimana in agosto alle Bocche di Cattaro.
Déjà Vu è nata per la vela ed in caso di mancanza di vento ha un remo per bratto alla cinese con la quale ho percorso anche distanze di qualche miglio.
Ma vogare sotto il sole non è il massimo.
Volevo un motore leggero (8kg) che consuma poco 1 lt /2 hr. E che avesse il gambo abbastanza lungo, più dei 38 cm canonici.
Spero che mi duri almeno per un po'.
Qualcuno ne ha esperienza?


Top
 Profilo  
 
 Oggetto del messaggio: Re: Motore Ozeam 1,3 hp 4t
MessaggioInviato: 27/06/2019, 7:59 
Non connesso
Amministratore

Iscritto il: 04/11/2009, 17:08
Messaggi: 12961
Località: Arese
Dopo il furto ho guardato anche io questi modelli, e ho chiesto un po' in rete senza trovare gran conforto da possessori, pochissimi.
Pare che a parte il rumore da svegliare i morti funzionino abbastanza bene con una lieve tendenza a surriscaldarsi, non si capisce se a livelli tali da danneggiarsi o diventando solo intoccabili.
Mi dicono di stare attenti alla miscela attenendosi ai valori indicati che sono maggiori del consueto e di verificare l'olio della trasmissione perché alle volte arriva senza.


Top
 Profilo  
 
 Oggetto del messaggio: Re: Motore Ozeam 1,3 hp 4t
MessaggioInviato: 28/06/2019, 9:28 
Non connesso

Iscritto il: 19/09/2014, 10:48
Messaggi: 369
niente miscela, è a 4 tempi.
è partito al secondo strappo appena messa dentro la benzina.
Il motore è quello di un decespugliatore e dicono che i ricambi non sono un problema perchè sono intercambiabili con l'Honda C35 (mi pare).
Non ne ho in programma un uso prolungato: al massimo un paio di miglia quando resti proprio senza vento.
Ti saprò dire, spero.


Top
 Profilo  
 
 Oggetto del messaggio: Re: Motore Ozeam 1,3 hp 4t
MessaggioInviato: 25/02/2020, 13:29 
Non connesso

Iscritto il: 23/09/2010, 15:39
Messaggi: 925
Come ti sei trovato con il motore? Li ho guardati anche io ma non conosco nessuno a parte te che li abbia


Top
 Profilo  
 
 Oggetto del messaggio: Re: Motore Ozeam 1,3 hp 4t
MessaggioInviato: 25/02/2020, 15:20 
Non connesso
Avatar utente

Iscritto il: 16/11/2009, 10:24
Messaggi: 3046
Località: (UD)
conosco io chi ce l'ha...

a parte una errata connessione del pulsante di accensione/spegnimento (che non funziona, ossia il motore non si spegne...)
il motore fa il suo.
E' rumoroso come un qualsiasi decespugliatore (ossia tanto)... in compenso spinge il giusto e consuma quasi nulla.
E' nuovo quindi non posso sapere se resiste alla salsedine... al momento non ha problemi di sorta.


Top
 Profilo  
 
 Oggetto del messaggio: Re: Motore Ozeam 1,3 hp 4t
MessaggioInviato: 28/02/2020, 11:05 
Non connesso

Iscritto il: 19/09/2014, 10:48
Messaggi: 369
paolostag18 ha scritto:
Come ti sei trovato con il motore? Li ho guardati anche io ma non conosco nessuno a parte te che li abbia


io mi sono trovato benissimo.
Spinge la mia deriva a 4,5 nodi a 3/4 di manetta. Il gambo non credo avrà problemi di salsedine visto che è inox. Il motore è un normale decespugliatore.
Parte al primo colpo purchè ci sia il contatto.
Ho fatto mettere una molla più morbida alla frizione, così ora l'elica inizia a girare a minore numero di giri, questo è utile nelle manovre, fa meno rumore. Costo della modifica 12 euro.


Top
 Profilo  
 
 Oggetto del messaggio: Re: Motore Ozeam 1,3 hp 4t
MessaggioInviato: 28/02/2020, 12:05 
Non connesso

Iscritto il: 23/09/2010, 15:39
Messaggi: 925
Grazie Giorgio!


Top
 Profilo  
 
 Oggetto del messaggio: Re: Motore Ozeam 1,3 hp 4t aggiornamento
MessaggioInviato: 15/05/2020, 12:44 
Non connesso

Iscritto il: 19/09/2014, 10:48
Messaggi: 369
ho provato a mettere in moto il motore così com'era stato lasciato in ottobre (benzina vecchia) è partito al secondo colpo ma non andava su di giri e dopo poco si è fermato.
L'ho portato dal meccanico dei decescpugliatori che mi ha detto: se vuoi che il motore duri sempre dovresti metterlo in moto ogni almeno 15 giorni e lasciarlo andare per almeno 1 minuto o due.
Mi ha pulito il carburatore ad ultrasuoni e cambiato una membrana del carburatore (?) e dice che se seguo quella semplice regola non dovrei avere problemi. Spesa totale 26 euro. (di solito per il fuoribordo per visita medica annuale spendo 50).
Io non lavo mai i miei motori, ma forse sarebbe il caso di farlo e magari usare un po' di grasso sui galletti di fissaggio e dove ci sono altre viti per evitare la formazione di ossido e rischi di bloccaggio.


Top
 Profilo  
 
 Oggetto del messaggio: Re: Motore Ozeam 1,3 hp 4t
MessaggioInviato: 16/05/2020, 11:19 
Non connesso
Amministratore

Iscritto il: 04/11/2009, 17:08
Messaggi: 12961
Località: Arese
Stesso problema con il mio Mercury, si accende ma non sale di giri, lunedì pulizia ultrasuoni, spero spesa simile.
Come vedi anche di marca i problemi sono gli stessi. :roll:

Il consiglio di accenderlo ogni 15 giorni è validissimo, salvo quarantene! In alternativa mi hanno consigliato di svuotare sempre il motore facendolo spegnere senza benzina.


Top
 Profilo  
 
 Oggetto del messaggio: Re: Motore Ozeam 1,3 hp 4t
MessaggioInviato: 18/05/2020, 8:41 
Non connesso

Iscritto il: 19/09/2014, 10:48
Messaggi: 369
il motore di cui serbo il miglior ricordo è un tohatsu 2,5 che era in presa diretta, per cui all'arrivo calcolavo la distanza ancora da coprire, poi chiudevo la benzina ed consumavo tutta la miscela arrivando all'approdo con la sola inerzia. In pratica sapevo che arrivato all'altezza di quella bricola è ora di chiudere il rubinetto ed andare finchè va.
Con quel motore non ho mai avuto problemi di messa in moto nè di perdite di miscela in cabina. Forse il buon funzionamento era legato anche a questa tecnica particolare imposta dal fatto che il motore non aveva leva marcia/ folle.


Top
 Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 13 messaggi ]  Vai alla pagina 1, 2  Prossimo

Tutti gli orari sono UTC +1 ora [ ora legale ]


Chi c’è in linea

Visitano il forum: Google [Bot] e 3 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduzione Italiana phpBB.it